Zum Forum springen
sql dienst starten
 
Benachrichtigungen
Alles löschen

[Geschlossen] sql dienst starten

2 Beiträge
2 Benutzer
0 Reactions
288 Ansichten

wenn ich versuchen den pgsql-8.3 über die cmd zustarten kommt der fehler
"Systemfehler 5 zugriff verweigert"


1 Antwort
netsrak
Beigetreten: 11.03.2006
Elite Grinder

Keine Administrator Rechte?
Irgendwelche Security Software am Start die das verhindert?


Teilen: