Zum Forum springen
MYSQL lässt sich ni...
 
Benachrichtigungen
Alles löschen

[Geschlossen] MYSQL lässt sich nicht starten!

1 Beiträge
1 Benutzer
0 Reactions
388 Ansichten
XuS
XuS
Beigetreten: 11.03.2007
Poker Player

hi!

mein mysql service lässt sich nicht starten.
ich nutze version 4.1.22! ich bekomm immer folgenden error:

ich hab schon einmal probiert den service zu deinstalliern und dann wieder neu zu starten bringt gar nix!

und das passiert beim reconfigurieren:

was soll ich machen!

bitte helft mir, XuS


Teilen: