hi!
mein mysql service lässt sich nicht starten.
ich nutze version 4.1.22! ich bekomm immer folgenden error:

ich hab schon einmal probiert den service zu deinstalliern und dann wieder neu zu starten bringt gar nix!
und das passiert beim reconfigurieren:

was soll ich machen!
bitte helft mir, XuS