moin,
hab folgendes problem im DB Control Panel:
meine alte elephant db wird angezeigt, kann sie aber nicht als default setzen.
wenn ich versuche einen neuen db zu erstellen kommt folgende fehlermeldung:
error 55006: source database "template1" is being accessed by other users
kann somit hm nicht starten